Le forum de Newii Index du Forum

Le forum de Newii
Le forum 100% Wii

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Error X264.exe in Video Builder

 
Poster un nouveau sujet   Répondre au sujet    Le forum de Newii Index du Forum -> Général - Wii -> Wifi et jeu en ligne
Sujet précédent :: Sujet suivant  
Auteur Message
Rayancaleb


Hors ligne

Inscrit le: 13 Sep 2017
Messages: 66
Sexe: Mec
## Jeu Wii préféré ##: DAVE
### Type de jeu ###: Course
# Personnage favori #: DAVE

MessagePosté le: Mar 19 Sep - 11:45 (2017)    Sujet du message: Error X264.exe in Video Builder Répondre en citant

Hiiii ...


I got a finshed show, which was created in PTE 7.


While creating a Video for IPhone 5 / HD Video (under Windows Cool, I received an Error Message "x264.exe".


The same error also appears, when I try this with PTE 7.0 (running on Windows Cool


This was working with PTE 7 / Windows 7 without any problems




Thanks!


I didn't find the right solution from the Internet.


References:https://www.picturestoexe.com/forums/topic/15562-error-x264exe-in-video-builder/


Whiteboard video


Revenir en haut
Publicité






MessagePosté le: Mar 19 Sep - 11:45 (2017)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Le forum de Newii Index du Forum -> Général - Wii -> Wifi et jeu en ligne Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com